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Cҭm Nang 6Rҥn 7Kҧo Vãn %ҧn  Word 
(BXM) 

(%ӓ�nhӳng phҫn ðõn JLҧn) 
 

 QUY TẮC CÕ BẢN KHI SOẠN THẢO VÃN BẢN : 
A. Các khái niệm cõ bản :  

- Ký tự( Character ) : Là một phím ðýợc nhấn từ vùng phím ký tự( ngoại trừ các phím 

Shift, Ctrl, Alt và Caps Lock ). Bạn cũng cần phân biệt rõ hai loại ký  tự, ðó là : những 

ký tự in ra  giấy( printable characters ) và những ký tự không in ra giấy( non � printing 
characters, những ký tự này thấy ðýợc trên màn hình ) 
- Từ( Word) : Là một tập hợp gồm các ký tự ðýợc ðặt giữa hai ký tự trắng 
- Câu( Sentence ) : Là một tập hợp gồm các từ ðặt giữa hai dấu chấm câu 
- Dòng(Line ) : Là một tập hợp gồm các từ, bắt ðầu từ lề trái ðến lề phải trên màn hình 
- Ðoạn( Paragraph) : Là một tập hợp gồm các từ, các câu, ðýợc ðặt giữa hai dấu phân 

ðoạn( paragraph ) . Ở nõi nào bạn nhấn phím Enter, nõi ðó bạn ðã ðặt một dấu phân 

ðoạn 
- Trang( Page ) : Là tập hợp gồm các dòng, ðoạn, các ðối týợng khác. Ðýợc hiển thị 

trên một mặt của tờ giấy in( ðýợc khai báo trong menu File  Page Setup 
       + Có hai loại ngắt trang : 

- Ngắt trang mềm( Soft Break Page ) : Do phần mềm quy ðịnh 
- Ngắt trang cứng( Hard Break Page ) : Do ngýời sử dụng quy ðịnh khi muốn 

qua trang sớm 
- Chýõng(Section ) : Là tập hợp gồm các ðoạn, các trang ðýợc ðặt giữa hai dấu 

ngắt chýõng ( End of Section ) 
- Tài liệu( Document ) : Là tập hợp gồm các chýõng và ðýợc lýu lên ðĩa dýới một tập 

tin 
B. Các quy tắc : 
- Nhập vãn bản từ lề trái sang lề phải, khi vãn bản tới lề phải Word sẽ tự ðộng cuộn 

xuống hàng. Không bấm phím Enter ðể xuống hàng trong một ðoạn vãn bản  
- Bên trái dấu ngắt câu không ðýợc có khoảng trắng 

- Bên phải dấu ngắt câu bắt buộc có khoảng trắng 

- Riêng ba dấu : ? ! thì bên trái nên có khoảng trắng 
- Bên phải dấu mở ngoặc, bên trái dấu ðóng ngoặc không có khoảng trắng 

- Khi cần ðýa con trỏ nhảy một khoảng xa bấm phím Tab, tuyệt ðối không dùng thanh 

Spacebar 
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 C. Chế ðộ nhập vãn bản : 
- Có 2 chế ðộ nhập vãn bản 

+ Ghi chèn ( Insert ) : Ký tự nhập sẽ chèn vào vị trí con trỏ 

+ Ghi ðè ( Overtype ) : Ký tự nhập vào sẽ ðè lên ký tự ở bên phải con trỏ 
* Chuyển ðổi chế ðộ Insert và Overtype : 

- Bấm phím Insert 
- Nhấp ðúp vào ô OVR ở thanh trạng thái 

 CÁCH TRÌNH BÀY VÃN BẢN : 
A. Khái niệm : 

-  Khi làm việc với những tài liệu trong Word, bạn có thể chọn nhiều cách trình bày vãn 

bản. Có 4 cách trình bày sau ðây : 
+ Normal View :  Trình bày tài liệu liên tục từ trên xuống dýới, những chỗ ngắt trang 

ðýợc thể hiện bằng ðýờng chấm chấm 
+ Web Layout View : Trình bày vãn bản theo dạng trang Web 
+ Print Layout View : Trình bày vãn bản theo từng trang. Ở cách trình bày này những 

gì bạn thấy trên màn hình nhý thế nào thì in ra giấy nhý thế ấy 
+  Outline : Trình bày tài liệu theo dạng ðại cýõng ðể bạn dễ dàng xem và bố trí lại nội 

dung 
B. Thay ðổi cách trình bày :  
* Các cách :  
- Chọn menu View  Chọn cách trình bày týõng ứng 
- Click chọn biểu týợng trình bày týõng ứng trên thanh Scroll bar  
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1.Thay ðәi ðõn Yӏ�ðo : 9jo Tool > Genenerral > Measurement units : &Kӑn 
Centimeters> OK. 

 
2. ThiӃt lұp lӅ�cho Wji liӋu :  

- 9jo File > Page Setup � xuҩt hiӋn hӝp WKRҥi  
- Trên WKҿ�Margins, nhұp NKRҧng Fich lӅ�trang  : 

     +  Top  : LӅ�trên    (&Kӑn : 2.54 cm) 
     + Bottom : LӅ�dѭӟi (&Kӑn : 2.54 cm) 
     + Left : LӅ�WUii (&Kӑn : 3.17 cm) 
     + Right : LӅ�SKҧi(&Kӑn : 3.17 cm) 

             + Gutter : 0 cm  
             + Gutter position : Left  
             + Multiple pages : Nomal 
             + Apply to : Whole document. 

 Default . 
 &Kӑn Yes. 
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3. &Kӑn WKҿ�Paper :  Trong danh Vich Paper size FKӑn kiӇu A4 , nhҩp OK > &Kӑn 
Default > Chӑn Yes. 
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4. .Kim SKi�thanh WUҥng WKii  
- 9jo Tools > Options, xuҩt hiӋn hӝp WKRҥi. 

-  
 
- &Kӑn WKҿ�View, ðinh dҩu FKӑn Yjo Status bar  
- Thanh WUҥng WKii cho biӃt nhӳng thông tin vӅ�vãn Eҧn ðang ðѭӧc VRҥn WKҧo, nhý 

thӭ�tӵ�trang hiӋn Wҥi, phҫn, Gzng, Wӑa ðӝ�con WUӓ,� 
+ &K~�ê�:  
-Fy�thӇ�nhҩp ð~p Yjo sӕ�thӭ�tӵ�Fӫa trang ÿӇ�Jӑi hӝp WKRҥi Find and Replace 
-�1JRji ra, trên thanh WUҥng WKii Fzn Fy�Fic chӭc nãng REC, TRK, EXT, 
OVR. ÐӇ�bұt hoһc tҳt Fic chӭc nãng Qjy, FKӍ�viӋc nhҩp ð~p Yjo Fic chӭc 
nãng ðy, trong ðy�: 
   * REC Oj�chӭc nãng ghi macro, chӭc nãng Qjy thӵc hiӋn Fic thao Wic mӝt 
Fich tӵ�ðӝng 
   * TRK JL~p theo G}i Pӑi KRҥt ðӝng trên vãn Eҧn gӕc 
   * EXT cho SKpp ðinh dҩu khӕi ÿӇ�FKӑn ðRҥn vãn Eҧn bҵng Fic SKtm PǊi 
tên 
   * OVR chӭc nãng ghi ðq, tӭc Oj�Fic Nê�tӵ�bên SKҧi con WUӓ�VӁ�ðѭӧc thay thӃ�
bҵng Nê�tӵ�ðѭӧc J}�Yjo. 
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+ Ðể bỏ dòng chữ gạch chân : 
 

 
 
- Bỏ dấu kiểm của Check spelling as you type và  
                              Check grammar as you type 

5. Tӵ�ðӝng vӟi Auto Text 
-Word cho SKpp thêm tӵ�ðӝng mӝt Fөm tӯ�Yjo vãn Eҧn thay Yu�SKҧi J}�bҵng tay. ÐӇ�sӱ�

Gөng Wtnh nãng Auto Text, thӵc hiӋn Fic bѭӟc sau : 
a. Nhҩp SKҧi Yjo Yӏ�WUt�bҩt NǤ�trên thanh menu Yj�FKӑn Auto Text  
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b. Nhҩp Yjo biӇu tѭӧng Ejn SKtm trên thanh công Fө� 

 
c. &Kӑn WKҿ�Auto Text , nhұp Fөm tӯ�cҫn thêm Yjo ô Enter Auto Text entries here, sau 

ðy�FKӑn Add 
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d. Sau khi ðm�thêm nhӳng Fөm tӯ�mӟi Yjo Auto Text, mӛi lҫn muӕn FKqn Fөm tӯ�ðy�

Yjo Wji liӋu FKӍ�viӋc FKӑn Fөm tӯ�cҫn FKqn, nhҩp Insert 
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 Xoay hình :  
 - Xoay hình 90

0 : Chọn Picture cần thao tác. Chọn biểu týợng Rotate Left    
      - Hoặc nhấp chuột phải vào thanh công cụ chọn Picture và kéo xuống góc màn hình và nhấp 

vào góc có dấu tam giác   
 

 
 

6. ChuyӇn Ĉәi Chӳ�In Sang Chӳ�Thѭӡng 9j�Ngѭӧc /ҥi 
- Sӱ�Gөng nhiӅu lҫn Shift + F3  

7. Ðӏnh Gҥng hiӋu ӭng 
a. 'zng chӳ�QKӓ�bên dѭӟi : Ctrl + = 
b. &KӍ�sӕ�PǊ����������������������: Ctrl + Shift + = 

8.&ic SKtm tҳt thông Gөng 
  -Ctrl + lãn chuột : Zoom  
-Ctrl + 1 : *Lmn Gzng ðõn 
-Ctrl + 2 : *Lmn Gzng ðôi 
-Ctrl + 5 : *Lmn Gzng 1,5 
-Ctrl +0 : 7ҥo thêm ðӝ�JLmn Gzng ðõn trѭӟc ðRҥn 
-Ctrl + L : Cãn Gzng WUii 
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-Ctrl + R : Cãn Gzng SKҧi 
-Ctrl + E : Cãn giӳa 
-Ctrl + J : Cãn Gzng chӳ�Gjn ÿӅu 2 bên, thҷng lӅ 
-Ctrl + N : 7ҥo File mӟi (Word mới) 
-Ctrl + O : Mӣ�File ðm�Fy 
-Ctrl + P : In ҩn File 
-F12 : Lýu Wji liӋu vӟi tên NKic 
-F7 : KiӇm tra lӛi FKtnh Wҧ�tiӃng Anh 
-Ctrl + Z : %ӓ�qua lӋnh vӯa Ojm 
-Ctrl + Y : Khôi SKөc lӋnh vӯa Eӓ�(Ngѭӧc Oҥi vӟi lӋnh Ctrl + Z) 
-Ctrl +Shift + S : 7ҥo Style (heading) > G�ng Pөc Oөc tӵ�ðӝng 
-Ctrl + Shift +F : Thay ðәi phông chӳ 
-Ctrl + Shift + P : Thay ðәi cӥ�chӳ 
-Ctrl + D : Mӣ�hӝp WKRҥi ðӏnh Gҥng Font chӳ 
-Ctrl + M : /�i ðRҥn vãn Eҧn Yjo 1 tab ( mһc ðӏnh 1,27 cm) 
-Ctrl + Shift + M : /�i ðRҥn vãn Eҧn ra lӅ�1 tab 
-Ctrl + T : /�i nhӳng Gzng không SKҧi Oj�Gzng ðҫu Fӫa ðRҥn vãn Eҧn Yjo 1 tab 
-Ctrl +Shift + T : /�i nhӳng Gzng không SKҧi Oj�Gzng ðҫu Fӫa ðRҥn vãn Eҧn ra lӅ�1 tab 
- Ctrl +F : 7um kiӃm Nt�tӵ 
- Ctrl + G (hoһc F5) : 1Kҧy ÿӃn trang sӕ 
-Ctrl + H : 7um kiӃm Yj�thay thӃ�Nê�tӵ� 
-Ctrl + K : 7ҥo liên kӃt (link) 
-Ctrl + ] : Tãng cӥ�chӳ  
-Ctrl + [ : *Lҧm cӥ�chӳ 
- Ctrl + W : Ðyng File 

-Ctrl + Q : /�i ðRҥn vãn Eҧn ra Vit lӅ�( Khi G�ng Tab) 

-Ctrl + Shift +> : Tãng 2 cӥ�chӳ 

-Ctrl + Shift + < : *Lҧm 2 cӥ�chӳ 

-Ctrl + F2 : Xem Kunh ҧnh nӝi dung File trѭӟc khi in 

-Alt + Shift + S : Bұt/ Tҳt phân chia cӱa sә�Window 

-Ctrl + Atl + O : Cӱa sә�MS Word ӣ�Gҥng Outline 

-Ctrl + Atl + N : Cӱa sә�MS Word ӣ�Gҥng Nomal 

-Ctrl + Atl + P : Cӱa sә�MS Word ӣ�Gҥng Print Layout 

-Ctrl + Atl + L : Ðinh sӕ�Yj�Nt�tӵ�ðӝng 

-Ctrl + Atl + F : Ðinh ghi FK~�(Footnotes) ӣ�chân trang 

-Ctrl + Atl + D : Ðinh ghi FK~�ӣ�ngay dѭӟi Gzng con WUӓ�ӣ�ðy 
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-Ctrl + Atl + M : Ðinh FK~�thtch (nӅn Oj�Pju Yjng) khi di chuyӇn chuӝt ÿӃn mӟi xuҩt hiӋn 

FK~�WKtch 

- F4 : Lһp Oҥi lӋnh vӯa Ojm 

-Ctrl + Atl + 1 : 7ҥo heading 1 

-Ctrl + Atl + 2 : 7ҥo heading 2 

-Ctrl + Atl + 3 : 7ҥo heading 3 

-Alt + F8 : Mӣ�hӝp WKRҥi Macro 

-Ctrl+ Shift + �+� : Bұt / Tҳt ðiQKFKӍ�sӕ�trên  

-Ctrl + �+� : Bұt / Tҳt FKӍ�sӕ�ðinh dѭӟi 

-Ctrl + Space : Trӣ�vӅ�ðӏnh Gҥng Font chӳ�mһc ðӏnh 

Ctrl + Shift +A : ChuyӇn ðәi chӳ�thѭӡng WKjnh chӳ�hoa (vӟi chӳ�tiӃng ViӋt Fy�dҩu WKu�

không nên chuyӇn ) 

-Atl + F10 : 3Kyng to Pjn Kunh (Zoom) 

-Atl + F5 : Thu QKӓ�Pjn Kunh 

-Atl + Print Screen : &Kөp Kunh hӝp WKRҥi hiӇn WKӏ�trên Pjn Kunh 

-Print Screen : &Kөp WRjn bӝ�Pjn Kunh ðang hiӇn WKӏ. 

+ Các phím di chuyển con trỏ : 

- Ctrl + → : Qua phải một từ 

- Ctrl + ← : Qua trái một từ 

- Ctrl + ↑ : Lên trên một ðoạn 

- Ctrl + ↓ : Xuống dýới một ðoạn 

- Ctrl + Alt + PgUp : Lên ðầu trang màn hình  

- Ctrl + Alt + PgDn : Xuống cuối trang màn hình 

- Shift + F5 :  Về vị trí sau cùng của ðiểm chèn 

+ Thao tác chọn khối  

- Ctrl + Shift + Home : chọn ðến ðầu vãn bản 

- Ctrl + Shift + End : Chọn ðến cuối vãn bản 

+ Các phím thay ðổi kiểu chữ  
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- Ctrl + Shift +D : Gạch dýới nét ðôi 

- Ctrl + Shift + K : Ðổi ra chữ hoa nhỏ 

- Ctrl + Shift + A : Ðổi ra chữ hoa 

- Ctrl + Shift + W : Gạch dýới mỗi từ  

+ Các phím dóng biên  

- Ctrl + M : Dời lể trái qua phải 1 Tab ( Ngýợc lại là : Ctrl + Shift + M) 

- Ctrl + T : Dời các dòng dýới của ðoạn vãn bản qua phải 1 Tab ( Týõng tự trên) - Ctrl + J : 

Canh ðoạn vãn bản ðều 2 biên 

- Ctrl + Q : Gỡ bỏ các ðịnh dạng ðoạn, các kiểu dóng biên, các ðiểm dừng Tab. 
9.7tnh WRin trong Word 

A. Sӱ�Gөng Piy Wtnh trong Word  

-9jo View> Toolbars > Customize  hoһc nhҩp SKҧi Yjo thanh Menu. 

 

- Trong WKҿ�Commands, FKӑn Tools trong danh Vich Categories, nhҩp Tools 

Calculate Yj�Npo WKҧ�Yjo mӝt Yӏ�WUt�bҩt NǤ�trên thanh menu . 
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- Khi Wtnh WRin ta ðinh dҩu khӕi WRjn bӝ�SKpp Wtnh, nhҩp Tools Calculate rӗi nhҩn 

Ctrl + V ÿӇ�Gin kӃt TXҧ�Yjo Wji liӋu. 

- 9Ë�'Ө�: 7tnh 17*2=   , ta Ojm nhý sau :   

a. Ðinh dҩu khӕi 17*2 

b. Nhҩp Yjo thanh Tools Calculate trên thanh công Fө 

c. Ĉһt Yӏ�WUt�con WUӓ�sau dҩu = Yj�ҩn tә�hӧp SKtm Ctrl +V. 

B. 7tnh WRin trên Eҧng 

-9jo Table > Formula  rӗi lӵa FKӑn mӝt Kjm Wtnh WRin. 7tnh trong Word rҩt Kҥn chӃ 

-�9Ë�'Ө�: 1+2+6=  9 

  a. Ĉһt con WUӓ�Yjo sau dҩu =  
  b.�&Kӑn Table > Formula , FKӑn Kjm SUM trong  Paste function ÿӇ�Wtnh SKpp 

cӝng  
 

 
 
-Nhұp 1,2,6 Yjo trong Kjm SUM Yj�OK . 

-7tnh týõng tӵ�cho Fic Kjm NKic. 
C. 9Ӂ�Kunh trong Word 
-�9Ӂ�ðѭӡng thҷng, Kunh vuông, Kunh WUzn, ðѭӡng cong Jmy NK~c�. 
-&Kӑn Drawing 
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- Trên thanh công Fө�YӁ�bao gӗm nhiӅu chӭc nãng nhý YӁ, tô Pju, FKӑn ðӝ�Gjy Qpt 
YӁ, YӁ�Fic Kunh khӕi, Fic mүu Kunh chuҭn �.. 

 
- Khi cҫn YӁ�ðRҥn thҷng, nhҩp Yjo biӇu tѭӧng YӁ�ðѭӡng thҷng , nhҩn Yj�giӳ�SKtm 
Shift trong khi YӁ, khi ðy�con WUӓ�chuӝt VӁ�di chuyӇn theo ðѭӡng thҷng.  

 
 
 

  
-Khi cҫn YӁ�mӝt ðѭӡng cong phӭc Wҥp, trên thanh công Fө�Drawing 

Yjo AutoShapes > Lines > Curve  
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- Týõng tӵ, Yjo AutoShapes > Lines > FreeForm ÿӇ�YӁ�Fic ðѭӡng Jmy NK~c liên 

tiӃp nhau hoһc YӁ�tӵ�do. 
 

 
 

    

pdfMachine  
Is a pdf writer that produces quality PDF files with ease! 

Produce quality PDF files in seconds and preserve the integrity of your original documents. Compatible across 
nearly all Windows platforms, if you can print from a windows application you can use pdfMachine.  

Get yours now! 

http://www.pdfmachine.com?cl


 - 17 - 

 
 
 

- NӃu ðѭӡng cong, gҩp NK~c chýa nhý ê�muӕn, nhҩp SKҧi Yjo ðӕi tѭӧng rӗi FKӑn 
Edit Points  

 
 

 
 

-/~c Qjy, Fic ðiӇm neo trên ðѭӡng VӁ�hiӋn lên, Fy�thӇ�tӵ�do ðiӅu FKӍnh theo ê�muӕn, 
Fy thӇ�thêm ðiӇm (add points), [ya bӟt ðiӇm (delete points) ÿӇ�ðiӅu FKӍnh ðѭӡng Qpt 
mӅm Pҥi hõn  
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- Muӕn tô Pju cho ðӕi tѭӧng ðzi Kӓi ðӕi tѭӧng ðy�SKҧi ðѭӧc Wҥo ra tӯ�mӝt ðѭӡng 
NKpp Ntn, ÿӇ�Ojm ðiӅu Qjy FKӍ�viӋc nhҩp SKҧi Yjo ðӕi tѭӧng Yj�FKӑn Chose Patch. 
7Ku�VӁ�Wҥo WKjnh mӝt Yzng Ntn. 
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- Muӕn tô Pju cho nguyên ðѭӡng thҷng ðy�WKu�FKӍ�cҫn nhҩp chuӝt WUii Yjo ðҫu 
ðѭӡng thҷng Yj�FKӑn Color  

 
* Cắt xén Picture 

- Nhấp chuột phải chọn Picture 

- Click vào Crop   
 7ҥo khung Ҧnh  

- &y�thӇ�sӱ�Gөng AutoShape trong Word ÿӇ�Wҥo ra nhӳng khung Kunh ðҽp theo ê�
muӕn. Mӝt ðiӇu cҫn lýu ê�Oj�SKҧi SKӓng ðRin Ntch thѭӟc Fӫa ҧnh ÿӇ�Wҥo ra khung 
vӯa vӟi ҧnh. 

 
o 9Ë�'Ө�: 7ҥo mӝt khung Oval cho Kunh  
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a. 9Ӂ�mӝt Kunh Oval sao cho Ntch thѭӟc Wҥo WKjnh mӝt khung ҧnh vӯa vһn. 
b. Nhҩp SKҧi Yjo Kunh Oval Yj�FKӑn  Format AutoShap, cuҩt hiӋn hӝp 
WKRҥi 

c. &Kӑn WKҿ�Color, FKӑn Fill Effects  
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d.&Kӑn WKҿ�Picture, nhҩp Select Picture 
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d. &Kӑn ҧnh cҫn Wҥo khung, nhҩp Insert. 
e. OK  

 Note : Quan WUӑng Oj�FKӑn ð~ng cӥ�Kunh  
10.ChuyӇn tӯ�Text sang Table 
- Khi J}�xong mӝt ðRҥn vãn Eҧn, ÿӇ�WUunh Ejy ðҽp hõn ta nên ðýa Yjo trong Tablel. 
Word cho SKpp chuyӇn ðәi tӵ�ðӝng tӯ�Text sang Table Pj�không cҫn SKҧi J}�Oҥi tӯ�ðҫu. 
  - ÐӇ�thuұn tiӋn trong viӋc chuyӇn ðәi, vãn Eҧn nên Fy�nhӳng dҩu Fich. Nhӡ�Fy�dҩu 

Fich Qjy Pj�Word Fy�thӇ�hiӇu ðѭӧc ðRҥn Qjo VӁ�ðѭӧc ðýa Yjo cell Qjo. Dҩu Fich Fy�thӇ�

Oj�NKRҧng trҳng, dҩu tab, dҩu phҭy hoһc dҩu nӕi,�.. 

 
- ÐӇ�chuyӇn tӯ�Text sang Table, ta Ojm nhý sau : 

a. Ðinh dҩu khӕi ðRҥn Text cҫn chuyӇn ðәi. 
b. 9jo Table > Convert > Text to Table, xuҩt hiӋn hӝp WKRҥi. 

- Trong hӝp WKRҥi Convert Text to Table, sӕ�Gzng VӁ�týõng ӭng vӟi sӕ�Kjng trong 
ðRҥn Text. 

c. Lӵa FKӑn dҩu Fich trong phҫn Separate text at, nhҩp OK. 
 

11. *in SKtm tҳt cho Fic biӇu tѭӧng trong Word ÿӇ�thao Wic nhanh hõn 

a.�9jo Insert > Symbol �Nhҩp Shortcut Key.�*in tә�hӧp SKtm Yjo ô Press new shortcut 

key.Nhҩp Assign, nhҩp Close. 
12. Xem nhanh nӝi dung vãn Eҧn Word 

-�9jo File > Open  > Clrt-O.Trong Open nhҩp Yjo Preview 
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13.+Rjn tҩt vãn Eҧn 
- ÐӇ�WUinh ngѭӡi NKic xem Yj�thay ðәi Wji liӋu, ta Ojm nhý sau : 
-�9jo Tools > Protect Document� 
-Trong Editing restrictions : 
      a. Tracked Changes :Cho SKpp theo G}i Pӑi sӵ�thay ðәi trong Wji liӋu 
      b. Comments : &KӍ�cho SKpp ngѭӡi NKic thêm Yjo nhӳng ghi FK~�( Comments) 
     c. Forms : &KӍ�cho SKpp thay ðәi kiӇu ðӏnh Gҥng Fӫa vãn Eҧn, QJRji ra không cho SKpp 
thay ðәi bҩt NǤ�ðiӅu Ju�NKic, 
- Nhұp mұt khҭu Yjo hӝp WKRҥi password, OK   
-Note :    
              - Mұt khҭu Qjy VӁ�ðѭӧc yêu cҫu nhұp Yjo mӛi khi bạn muӕn mӣ�Wji liӋu. 
             - Word VӁ�Eҧo vӋ�Wji liӋu cho ÿӃn khi Eҥn thӵc hiӋn Unprotect 
-�+ӫy Eӓ�chӃ�ðӝ�Eҧo vӋ�Wji liӋu :  
   -�9jo Tools > Unprotect Document, nhұp mұt khҭu Yj�OK. 
14. 7ҥo Pөc Oөc tӵ�ðӝng 
- �9jo View > Outline. &Kӑn ӣ�Body text trên thanh tiêu ÿӅ. Sau khi ðӏnh Gҥng xong WRjn 
bӝ�Wji liӋu, Yjo Insert > Reference > Index and Tables, ðӏnh sӕ�cҩp thӇ�hiӋn trong Pөc Oөc 
bҵng JLi�WUӏ�Show levels, nhҩp OK. 
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15. Quay Trang 
- Ĉһt con WUӓ�ӣ�ðiӇm cuӕi F�ng trong trang trѭӟc trang cҫn quay ngang. 9jo File > Page 
Setup. &Kӑn Landscape trong Pөc Orientrtion, Yj�nhҩp FKӑn Apply to This point forward 
trong Pөc Preview� 
   
    Tuy nhiên, O~c Qjy tҩt Fҧ�trang nҵm sau trang ðѭӧc ðһt con WUӓ�ÿӅu ðѭӧc quay ngang. Nên 

cҫn SKҧi quay ðӭng Oҥi Fic trang SKta sau trang cҫn quay ngang. ViӋc Qjy ðѭӧc thӵc hiӋn 
nhý sau : 
-�Ĉһt con WUӓ�ӣ�ðiӇm cuӕi F�ng trong trang trѭӟc trang cҫn quay ðӭng. 9jo File > Page 
Setup. &Kӑn Portrait trong Pөc Orientation, Yj�FKӑn Apply to This point forward trong Pөc 
Preview. 

 
+unh thiӃt lұp quay trang ngang 
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+unh thiӃt lұp quay trang ðӭng 

16. 7ҥo viӅn khung cho trang Eua 
- 9jo Format > Border and Shading, hӝp WKRҥi xuҩt hiӋn, FKӑn Page Border, FKӑn kiӇu 
khung viӅn trong danh Vich Art. 
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- &Kӑn This section � First page only trong danh Vich Apply to. Nhҩp Option  ÿӇ�

xuҩt hiӋn hӝp WKRҥi Border and Shading Options. Trong danh Vich Qjy FKӑn Text 
trong danh Vich Measure from, nhҩp OK. 

 

 
17.Khҳc SKөc lӛi thѭӡng gһp 
a. %ӓ�dҩu Jҥch chân : 
- Tools > Options > Spelling and Grammar , Eӓ�dҩu kiӇm trong : Check spelling as you 

type Yj�Chck grammar as you type. 
b..ê�tӵ�Fich nhau mӝt NKRҧng trҳng 
- Týõng tӵ, Eӓ�dҩu kiӇm Smart cut and paste. 
18.KiӇm tra tӯ�vӵng Yj�vãn SKҥm 
- Khi VRҥn WKҧo vãn Eҧn bҵng tiӃng Anh , Yjo Spelling And Grammar > ðinh dҩu FKӑn 

tҳt Pөc Hide Spelling error in this document, trong khung Grammar FKӑn Check 
grammar with spelling  
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- Word VӁ�ðinh dҩu nhӳng tӯ�sai bҵng nhӳng ðѭӡng gӧn Vyng Pju ðӓ�bên dѭӟi tӯ�
ҩy. ÐӇ�KRjn FKӍnh Qy, Word VӁ�gӧi ê�cho Eҥn mӝt sӕ�tӯ�NKic nӃu Eҥn nhҩp FKӑn 
biӇu tѭӧng Spelling and Grammar trên thanh Standard. Chҩp nhұn tӯ�Qjo trong 
danh Vich ÿӅ�QJKӏ�Fӫa Word, FKӑn Qy�rӗi nhҩp Change. 

-ÐӇ�Wum tӯ�ðӗng QJKƭa cho mӝt tӯ�trong vãn Eҧn, FKӑn tӯ�ðy, Yjo Tools > Language > 
Thesaurus. &Kӑn tӯ�WKtch hӧp trong ÿӅ�QJKӏ�Fӫa Word, sau ðy�nhҩp Replace  

- Shift + F3 ( &ic kiӇu) 
- ÐӇ�Wҥo hiӋu ӭng trong khung Effects, nhҩp FKӑn Outline Yj�Small &ip. Xem kӃt TXҧ�hiӋu 

ӭng Qjy trong khung Preview ÿӇ�Fy�ðѭӧc kiӇu  chӳ�ýng ê. 
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- ÐӇ�Tãng .KRҧng &ich Giӳa &ic .ê�Tӵ, Trong Hӝp 7KRҥi Font, &Kӑn Character 
Spacing, Trong Khung Spacing, &Kӑn Expanded 

 
 

    

pdfMachine  
Is a pdf writer that produces quality PDF files with ease! 

Produce quality PDF files in seconds and preserve the integrity of your original documents. Compatible across 
nearly all Windows platforms, if you can print from a windows application you can use pdfMachine.  

Get yours now! 

http://www.pdfmachine.com?cl


 - 29 - 

 
 

- ÐӇ�ðinh dҩu nhӳng ðRҥn vãn Eҧn quan WUӑng trong Wji liӋu, FKӑn biӇu tѭӧng 
Highlight trên thanh ðӏnh Gҥng. 

- ÐӇ�chuyӇn nhӳng Fөm tӯ�NKic F�ng Font, thӵc hiӋn nhý sau : 
- 4Xpt FKӑn khӕi muӕn ðәi Font 
- Nhҩn giӳ�SKtm Ctrl 
- 4Xpt FKӑn Fөm tӯ�Eҥn muӕn chuyӇn WKjnh F�ng Font vӟi Fөm tӯ�ðm�FKӑn ӣ�trên 
- Cuӕi F�ng Yjo Edit > Repeat Font Formatting. 

+ Ðӏnh Gҥng cho ðRҥn 
- ÐӇ ðӏnh Gҥng cho ðRҥn , trѭӟc tiên Eҥn ðһt dҩu QKiy con WUӓ�ӣ�ðҫu ðRҥn ðy, Jӑi 

lӋnh Format > Paragraph. Hӝp WKRҥi Paragraph xuҩt hiӋn, FKӑn Justifed  
- ÐӇ�tãng NKRҧng trӕng bên�WUii Yj�SKҧi cho ðRҥn , ӣ�khung Indentation, Pөc Left 
Yj�Right, nhҩp Yjo PǊi  tên hѭӟng lên ÿӃn khi Fy�ðѭӧc mӝt NKRҧng Fich WKtch 
hӧp. 
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-  
 

-  
 

Canh chӳ�cho biên 
 

 
ÐiӅu FKӍnh lӅ�WUii Yj�SKҧi  

- ÐӇ�WKөt ðҫu Gzng cho Gzng ðҫu tiên trong ðRҥn , khung Indentation, Pөc Special, 
FKӑn First Line Yj�thiӃt lұp NKRҧng WKөt Yjo trong Pөc By 

- ÐӇ�tãng NKRҧng  Fich Fӫa mӝt ðRҥn so vӟi ðRҥn trѭӟc Yj�sau Qy, ӣ�khung 
Spacing, Pөc Before  Yj�After, nhҩp Yjo PǊi tên hѭӟng lên ÿӃn khi Fy�ðѭӧc mӝt 
NKRҧng Fich WKtch hӧp 
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- ÐӇ�tãng NKRҧng Fich giӳa Fic Gzng trong ðRҥn Qjy lên gҩp rѭӥi, ӣ�khung 
Spacing, Pөc Line spacing, FKӑn 1.5 lines 

- Trong TXi�WUunh ðӏnh Gҥng ðRҥn, Eҥn Fy�thӇ�quan Vit sӵ�thay ðәi Gҥnh WUunh Ejy 
ngay ÿӇ�Fy�thӇ�ðiӅu FKӍnh  

- ÐӇ�WUunh Ejy vãn Eҧn Gҥng liӋt kê, TXpt FKӑn phҫn vãn Eҧn ðy, Yjo Format > 
Bullets and Numbering 

 
 

- &Kӑn Gҥng WUunh Ejy, OK 
+ 7ҥo FK~�WKtch cho vãn Eҧn 

- ÐӇ�Wҥo FK~�WKtch cho vãn Eҧn, Eҥn TXpt khӕi FKӑn phҫn vãn Eҧn muӕn FK~�WKtch, 
Yjo menu Insert > Comment . Trong khung comment, nhұp Yjo nӝi dung FK~�
WKtch. 

- ÐӇ�[Ri�phҫn FK~�WKtch, nhҩp SKҧi lên FK~�WKtch Yj�FKӑn Delete Comment. 
+ Sӱ�Gөng mүu ÿӇ�WUunh Ejy vãn Eҧn( &y�th͋�̱n ͧ�trong Qjy) 

- ÐӇ�Wҥo mӝt Wji liӋu mӟi, Yjo File > New. Trong khung Templates, nhҩp FKӑn On 
my computer. 

Comment [45N1]: Ðây Oj�phҫn FK~�
WKtch Fӫa BXM 
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-  
 

- *Lҧ�sӱ�bạn muӕn WUunh Ejy vãn Eҧn Gҥng Fax WKu trong hӝp  WKRҥi Templates,FKӑn 
WKҿ�Letter and Faxes, FKӑn mӝt mүu vӯa ê, OK 

- 9Ë�'Ө�: %ҥn FKӑn mүu Contemporary Fax. Sau ðy, FKqn Yjo ðӏa FKӍ�công ty. 
Nhҩp Yjo Pөc Click here and type address ÿӇ�nhұp thông tin. 

- ÐӇ�lýu mүu Qjy nhý mӝt mүu thông Gөng Yj�sau Qjy G�ng Oҥi, nhҩp File> Save 
As. Trong khung File name, ðһt tên cho Eҧn Fax Qjy (9t�'ө�Oj�Ðại Học Thủy 

Lợi ) 

-  
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- Trong khung Save as type, FKӑn Pөc Document Template. Nhҩp Save ÿӇ�lýu. 

 

 
 

- ÐӇ�Wҥo mӝt Wji liӋu mӟi dӵa trên Template Eҥn ðm�lýu, Ojm nhý sau : 
- File > New 
- Xuҩt hiӋn hӝp WKRҥi New Document, ӣ�khung Templates, nhҩp FKӑn On my 

computer 
- Trên WKҿ�General, nhҩp FKӑn Wji liӋu Ðại Học Thủy Lợi  
- OK. Hoһc Eҥn Fy�thӇ�hiӋu FKӍnh Oҥi Template Qjy bҵng Fich FKӑn Pөc cҫn thay 
ðәi nhҩn�Yjo Delete Yj�nhұp Yjo nӝi dung mӟi. 

20.Vãn %ҧn 'ҥng %ҧng 9j�Cӝt 
+ ÐӇ��Wҥo Eҧng trong Word, Nhҩp Table > Insert > Table. 
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- ThiӃt lұp sӕ�cӝt trong khung Number of colums, sӕ�Kjng trong khung Number of 
rows. 

  

 
ThiӃt lұp Eҧng Fy�5 cӝt 2�Kjng. 

- ÐӇ�kӃt hӧp Fic ô ӣ�Kjng ðҫu WKjnh mӝt ô, Eҥn TXpt FKӑn Yjo Fic ô ðy. 9jo Table 
> Merge Cell Yj�nhұp Yjo tiêu ÿӅ�cho Eҧng  

- Tab : Di chuyӇn giӳa Fic Kjng trong Eҧng. 
- ÐӇ�FKqn thêm mӝt Kjng cho Eҧng, ðһt dҩu QKiy�Wҥi Kjng cuӕi rӗi nhҩp Table > 

Insert > Rows Below. 
+ 7Uunh Ejy vãn Eҧn Gҥng cӝt : 
- Format > Columns  

 
- Trong khung Columns, FKӑn sӕ�cӝt WKtch hӧp cho vãn Eҧn  
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ChuyӇn phҫn vãn Eҧn ðѭӧc FKӑn WKjnh Gҥng hai cӝt 

 
- ÐӇ�không xuҩt hiӋn Qpt Jҥch ngãn Eӓ�Line Between. 
- ÐӇ�mӣ�rӝng ðӝ�rӝng cho cӝt, trong hӝp WKRҥi Columns, tãng NKRҧng Fich trong 
Pөc Spacing > OK. 

- ÐӇ�ðýa mӝt phҫn vãn Eҧn tӯ�cӝt Qjy sang cӝt kӃ�tiӃp, Eҥn Kmy ðһt dҩu QKiy ngay 
trѭӟc vãn Eҧn ðy. Nhҩp Insert > Break. 

- Trong phҫn Break Types, ðinh dҩu FKӑn Yjo Pөc Columuns break. OK 

 
 

 
Bӕ�WUt�Wji liӋu cho Fic cӝt 
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21.&Kqn Yj�hiӋu FKӍnh ҧnh 
- Nhҩp Insert > Picture > From File, FKӑn ðѭӡng dүn ÿӃn thý Pөc chӭa ҧnh, nhҩp FKӑn 
ҧnh cҫn FKqn Yjo vãn Eҧn > Insert. 

- Hoһc bҵng Fich FKөp Pjn Kunh vӟi Print, Alt+Print. 
 

 
+HiӋu FKӍnh ҧnh trong vãn Eҧn  

- 9jo Format > Picture, xuҩt hiӋn hӝp WKRҥi Format Picture,FKӑn Picture ÿӇ�hiӋu 
FKӍnh hoһc nhҩp pһc pһc. 

22. +Rjn tҩt vãn Eҧn  
- Ghi tên Yj�FKӫ�ÿӅ�Fӫa vãn Eҧn : 
-�9jo View > Header and Footer, nhұp nӝi dung Yjo  
- ÐӇ�Wҥo chҹn  Oҿ�NKic nhau, FKӑn Page Setup trên thanh công Fө,nhҩp FKӑn Wҥi 
Layout, nhҩp FKӑn Different odd and even. 
- Trang Oҿ�Yjo Old 
- Trang chҹn Yjo Even. 
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- ÐӇ�Wҥo cho trang ðҫu Fic trang Fzn Oҥi Yza Layout Fӫa Page Setup nhҩp FKӑn 
Different first page. 
- ÐӇ�FKqn sӕ�thӭ�tӵ�Yjo nhҩp Insert Page Number hoһc nhҩp chuӝt WUii Yjo thanh 
công Fө�trên�Pjn Kunh Yj�Yjo Custome > Comands> Yjo Insert Yj�ðýa lên thanh 

công Fө. 
- ÐӇ�FKqn QJjy, giӡ�Yjo WKu�ðýa Date and Time lên thanh công Fө�. 

23. ChuyӇn Wji liӋu Word sang trang Web 
- 9jo Tools > Options, FKӑn General, FKӑn Web Options. 
- &Kӑn Microsoft Internet 5.0 or later 
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- ÐӇ�ðҧm Eҧo Fic phҫn không ðѭӧc hӛ�trӧ�bӣi WUunh duyӋt Web không hiӇn WKӏ, 

nhҩp FKӑn dҩu kiӇm ӣ�Pөc Disable features not supported by these browsers Yj�
OK. 

- ÐӇ�xem Wji liӋu dѭӟi WUunh duyӋt Web, Yjo File > Web page. 
+ 7ҥo Yj�ðӏnh Gҥng Wji liӋu Web : 

- Lýu Wji liӋu Gҥng Web, FKӑn File > Save As Web Page. Trong khung Save As 
Type, FKӑn Web Page. Nhҩp Save ÿӇ�KRjn tҩt. 

+ Trong trýờng hợp có một thông ðiệp cảnh báo rằng có một ðối týợng 

không ðýợc hỗ trợ bởi trình duyệt Microsoft Internet 5.0 nhấp Continue 
- Ðể tạo khung trang, làm những býớc sau :  
- Nhấp Format > Frames > New Frames Page 
-  

 
- Vào New Frame Left. 
- Nhấp Close  ðể tắt thanh công cụ này  
- Bạn có thể  chỉnh kích cỡ của Frame bằng cách kéo các ðýờng viền của chúng. 

Sau ðó, nhập vào nội dung vãn bản  
- Ðể lýu trang này vào File > Save. Ðặt tên cho trang và chọn thý mục cần lýu, 

OK 
- Tạo liên kết ðộng cho trang  
- Ðể tạo một liên kết ðộng cho vãn bản, làm nhý sau :  

    

pdfMachine  
Is a pdf writer that produces quality PDF files with ease! 

Produce quality PDF files in seconds and preserve the integrity of your original documents. Compatible across 
nearly all Windows platforms, if you can print from a windows application you can use pdfMachine.  

Get yours now! 

http://www.pdfmachine.com?cl


 - 39 - 

a. Chọn nội dung cần tạo liên kết 
b. Nhấp Insert > Hyperlink  
c. Ðể xác ðịnh File cần liên kết, trong khung Look in, chọn File ðó 
d. Nhấp OK ðể hoàn tất. Từ nay khi nhấp chọn biểu týợng cõ quan, nhấn 

giữ phím Ctrl và nhấp chuột thì Hyperlink sẽ mở tập tin về cõ quan cho 

em. 
24. Kỹ thuật nhúng Font trong Word 

- Ðể tãng tính thẩm mỹ cho vãn bản khi soạn thảo vãn bản. Trong một số trýờng 

hợp dùng  ðến Font thý pháp. Ðể tài liệu có thể hiển thị ðúng kiểu chữ trên bất kỳ 

máy nào, bạn có thể ðặt tính nãng nhúng kiểu chữ nhý sau : 
- Vào Tools > Options 
- Trên thẻ Save, ðánh dấu chọn Embed TrueType Fonts và Embed charac ters in 

use only. Nhấp OK 
- Lúc này, các kiểu chữ ðặc biệt sẽ ðýợc nhúng thẳng vào tài liệu và có thể xem 

ðýợc ở bất kỳ máy tính nào dù  không có Fonts chữ ðó  

 
 
+ Tùy biến một danh sách ðầu ðoạn nhiều cấp trong Word 
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- Thông thýờng trong Word chỉ cung cấp các mẫu danh sách ðầu ðoạn Bullets and 

Numbering theo kiểu số thứ tự hay tiếng Anh. Nhýng nếu bạn cần những mẫu 

bằng tiếng Việt, ví dụ nhý � ðiều 1, ðiều 2, �� thì gặp khó khãn. Thủ thuật sau 
sẽ giúp bạn giải quyết vấn ðề này. 

- Giả sử bạn có một vãn bản luật và cần một danh ðầu ðoạn ðýợc chia làm hai cấp 

: ÐIỀU � LUẬT, có thể tiến hành nhý sau : 
a. Vào Format > Bullets and Numbering 
b. Trên Outline Numbered, chọn một mẫu bất kỳ và Customize ở góc dýới 

bên phải. 
c. Trong hộp thoại Customize Outline Numbered List, chọn level 1 ( cấp 

1) trong danh sách các level. Nhập từ khóa �ÐIỀU�  vào ô Number 

format, ở ô Number style, chọn 1,2,3�. ở ô Start at chọn là 1. Nếu 

chýa thấy hiển thị Font tiếng Việt thì nhấp nút Font� và ðịnh dạng 

Font tiếng Việt theo ý mình. 
d. Týõng tự cho Level 2 với từ khóa � LUẬT� ( nếu còn những cấp khác, 

bạn cũng tiến hành týõng tự ). Bạn có thể theo dõi sự hiển thị của các 

cấp Bullets này ở cửa sổ Priview cạnh bên  
e. Nhấp OK 2 lần ðể trở về màn hình soạn thảo  

 
 

- Note : Ðể thay ðổi giữa hai cấp level 1 và level 2, ðặt con trỏ chuột ngay ðầu 

dòng của một ðoạn vãn bản và nhấp chọn những nút  trên thanh công 

cụ. 
+ Ðánh số thứ tự tự ðộng cho từng dòng trong Word  
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- Tức là ðánh từ số 1, 2,3 �cho mỗi lần xuống hàng 
a. Mở vãn bản cần ðánh số 
b. Vào File > Page Setup 
c. Vào Layout, nhấp Line Number 
d. Ðánh dấu Add line numbering 
e. OK 
f. Note : Cách ðánh số này hoàn toàn không giống nhý Bullets and 

Numbering trong menu Format. 
+ Tạo chú thích cho tài liệu 

- Vào Insert > Reference > Footnote. 
- Footnote : Chú thích tạo thành sẽ nằm ngay ở cuối trang. 
- Endnote : Chú thích tạo thành sẽ nằm ngay ở phía dýới dòng cuối cùng của ðoạn 

cuối cùng trong trang  
- Mục Number Format là cách quy ðịnh ðánh số thứ tự cho các chú thích tạo 

thành. Nếu không thích ðánh số thứ tự, Bạn có thể chọn một ký tự ðặc biệt bằng 

cách nhấp nút Symbol. Sau ðó, OK. 
- Trỏ chuột sẽ tự ðộng nhảy xuống vị trí týõng ứng với thứ tự ghi chú mà bạn ðã 

chọn, lúc này bạn chỉ cần nhập vào phần nội dung của ghi chú ðó. Thực hiện 

týõng tự cho các ghi chú tiếp theo. 
- Nói thêm : Trong hộp thoại Footnote and Endnote, nhấp nút Options ðể ðiều 

chỉnh một số thuộc tính cho hai loại chú thích Footnotes and Endnotes nhý : Vị 

trí ðặt chú thích ( Place at) Number Format (ðịnh dạng kiểu ðánh thứ tự cho chú 

thích) 
- Bạn cũng cần chú ý các dạng ðánh số cho chú thích ở mục Nembering nhý : 
- Continuous : Ðánh dấu thứ tự liên tục trong suốt tài liệu 
- Restart each section : Ðánh dấu bắt ðầu lại số thứ tự sau mỗi phân ðoạn  
- Restart each page : Ðánh dấu bắt ðầu lại số thứ tự sau mỗi trang. 
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25. Tận dụng các Funtion Key (phím chức nãng) : Từ F1..F12 
- F1 : Bật nhanh menu Help 
- F2 : Di chuyển nhanh vãn bản hay ðối týợng ðồ họa ðã ðýợc chọn ðánh dấu ðến 

vị trí mới ( khi bạn chọn một ðối týợng và nhấn  F2 ở thanh trạng thái phía dýới 

màn hình  của Word, sẽ xuất hiện câu hỏi �Move to where ?� Bạn di chuyển trỏ 

chuột tới vị trí mới, sau ðó Enter 
- Ctrl + F2 : Bật nhanh chế ðộ Print Preview 
- Ctrl + F5 ( Alt +F5) : thu nhỏ kích thýớc cửa sổ vãn bản ðang  mở 
- Ctrl + F10 ( Alt +F10) : Phóng to kích thýớc cửa sổ vãn bản ðang  mở 

26. In xen NӁ�trang ngang vӟi trang ðӭng 
- Nhұp dӳ�liӋu Yjo trang ðӭng cho tӟi Kjng cuӕi F�ng Fӫa trang 
-�9jo Insert > Break 
- Ðinh dҩu FKӑn Next Page , OK 
- Dҩu QKiy Fӫa con WUӓ�chuӝt VӁ�QKҧy sang trang sau. 9jo File > Page Setup 
- Trên WKҿ�Margins ( hoһc Paper size) FKӑn khә�giҩy Landscape Yj�OK 
- /~c Qjy trang giҩy VӁ�chuyӇn qua ðӏnh Gҥng nҵm ngang Pj�kô ҧnh hѭӣng Ju�tӟi 
ðӏnh Gҥng Fӫa trang trѭӟc ðy. %ҥn tiӃn Kjnh nhұp dӳ�liӋu cho trang nҵm ngang 
Eunh thѭӡng Sang trang kӃ�tiӃp, nӃu muӕn khә�giҩy quay trӣ�Oҥi Gҥng ðӭng WKu�FǊng 
tiӃn Kjnh týõng tӵ 
27. Sӱ�Gөng SKtm Insert ÿӇ�Gin dӳ�liӋu Yj�Kunh ҧnh 
-�9jo Tools > Options. Trên WKҿ�Edit, ðinh dҩu FKӑn Use the Ins key for paste . 
OK 
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-�/~c Qjy ta thay Q~t Paste ( Ctrl +V) bҵng Insert 

 
28. Một số thủ thuật cần biết khi in ấn  

+ Làm vừa khít tài liệu lên một trang in trong Word 
- Bạn vừa biên soạn xong một tài liệu gồm 2 trang, trong ðó ở trang thứ 2 chỉ có 

hai hoặc ba dòng kí tự. Nếu in ra thì phí vì tài liệu này bạn phải in  rất nhiều bản, 

trong Word có một công cụ ðể giải quyết việc này. 
- Mở tài liệu cần ðịnh dạng 
- Vào File > Printer Preview 
- Nhấp Shrink to Fit bạn sẽ thấy những dòng Text dý ở trang 2 sẽ ðýợc dồn hết về 

trang 1  
+ In  một hay vài dòng tùy ý trong vãn bản 

- Khi lýớt Web nếu thấy có một nội dung nào cần in ra thì bạn có thể tô ðen, nhấp 

lệnh in  trong trình duyệt là xong. Trong Word, thao tác cũng nhý vậy tuy nhiên 

phức tạp hõn. 
- Mở tài liệu cần in. Tô ðen phần nội dung ðó 
- Vào File > Print 
- Chọn Selection trong mục Page range Nhấp OK ðồng ý in. 
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+ In tự do không theo phýõng thức nào 
 Bạn cần in nội dung của tài liệu trên  cả 2 mặt của trang giấy ðể tiết kiệm hay ðõn 

giản chỉ là muốn in một số trang bất kì nào ðó trong tài liệu, dùng phýõng pháp sau 

 In trên 2 mặt giấy 
- Cho giấy vào máy in. Vào File > Print 
- Tùy vào tài liệu có bao nhiêu trang mà bạn nhập vào mục Pages ở khung Page 

range tất cả số trang lẻ � 1,3,5,7 . . .� 
- Nhấp Ok ðể bắt ðầu in các trang này  
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- Note : Sau khi in  các trang lẻ xong, bạn bắt ðầu lật mặt trắng của các trang giấy 

lên cho vào máy và tiếp tục tiến hành týõng tự ðể in  các trang chẵn. Bạn nên chú 

ý về vị trí ðầu cuối của 2 trang chẵn lẻ khi xoay mặt giấy nếu không sẽ bị ngýợc 

ðầu khi in ra. Tốt nhất nên làm thử với hai trang 1 và 2 rồi tiến hành ðồng loạt 

cho các trang in còn lại 
+ In bất kỳ một hay một số trang nào ðó 

- Thông thýờng khi in một tài liệu, bạn thýờng in một lúc hết tất cả, tuy nhiên in 

một số trang hay một trang ðó cũng là một công việc hết sức ðời thýờng. Khi ðó 

bạn cũng tiến hành týõng tụ, chú ý là khi trang nào thì nhập vào số trang ðó 
- Nếu in  một khoảng týõng ðối dài liên tiếp thì bạn có thể dùng dấu gạch nối giữa 

các trang ðể tiết kiệm thời gian nhập vào số trang ví dụ nhý � 1,5-12� (ý nghĩa 

của lệnh này là in trang số 1 rồi tiếp tục in các trang từ trang 5 cho ðến trang 12, 

bỏ qua các trang khác  
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29. Ba thủ thuật cần biết khi làm việc với vãn bản dài 
* Thủ thuật 1 : Giả sử lần trýớc bạn ðang xem tới trang 50, lần này khi xem tiếp 

thay vì phải ðẩy thang cuộn qua 49 trang, bạn thực hiện nhý sau : 
- Vào menu > Edit > Go to ( hoặc Ctrl + G) 
- Chọn Page trong khung Go to what, nhập vào số trang cần tới là 50 vào ô Enter 

page number, nhấp Go to  

 
* Thủ thuật 2 : Dùng chú thích Bookmark 
- Ðặt trỏ chuột ngay vị trí ðầu cần ðánh  
- Vào menu Insert > Bookmark 
- Nhập vào một từ hay nhóm từ ðại diện ðể ðánh dấu 
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- Nhấp nút Add 
- Nhấp Save ðể lýu lại tài liệu 

 
 
+ Note : Ðể mở ðúng chỗ ðã ðánh dấu ở lần tiếp theo, làm nhý sau :  

- Vào Edit > Go to 
- Chọn Bookmark trong khung Go to what 
- Chọn tên Bookmark ðã ðặt trong mục Enter Bookmart Name. Nhấp Go to 

* Dùng tính nãng Find 
- Tại vị trí cần ðánh dấu, bạn nhập tùy ý một nhóm ký tự ðại diện. Ví dụ 

nhý �abcd� . Sau ðó, nhấp Save ðể lýu vãn bản. 
- Note :  Ðể mở ðúng chỗ ðã ðánh dấu ở lần xem tiếp theo, thực hiện nhý 

sau : 
 - Vào menu Edit > Find 
- Nhập từ khóa �abcd� vào khung Find what. Nhấp nút Find Next  
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- Note : Khi dùng phýõng pháp này, từ khóa ðặt làm dấu phải thật lạ và không nên 

trùng với bất kì từ nào trong vãn bản. Vì nếu có thì tính nãng Find Next có thể 

tìm ðến mốc ðánh dấu không  chính xác. 
 Dán bằng khung Office Clippboard 

- Không nhý thao tác dán bình thýờng là chỉ dán ðýợc nội dung Cut lần cuối cùng. 

Còn ở phýõng pháp này bạn dán ðýợc nhiều nội dung hõn (24 nội dung ) 
-  Chọn menu Edit > Office Clipboard > Xuất hiện khung Office Clipboard ở bên 

phải cửa sổ soạn thảo. 
- Mỗi lần copy hoặc Cut, nội dung vãn bản sẽ ðýợc ðýa vào ô Clipboard. 
- Click mouse vào nội dung cần Paste (hoawcjClick mouse vào ^ của ô nhớ > Chọn 

lệnh Paste. 

 
 
 Paste Special 

- Di chuyển con trỏ ðến vị trí cần thao tác. Chọn menu Edit > Paste Special 

-  
- Muốn Font chở về mặc ðịnh : Nhấp Ctrl + Spacebar 
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 Tạo phím nóng cho symbol :  
- Vào Customize Keyboard 
- Vào Press new shortcut key 
- Hủy phím nóng vào Remove. 

 Làm lịch trong Word 
- Tự làm. 

30. Copy tài liệu từ trang Web vào Word 
Khi vãn bản ðýợc copy từ Web rồi Paste vào Word thì những ðịnh dạng của Web sẽ theo ðó 

vào chung với vãn bản luôn, mà những ðịnh dạng trên Web lại hoàn toàn chẳng týõng thích 

gì vớiWord nên sẽ làm cho vãn bản mất mỹ quan và sai lệch. Bạn có thể khắc phục tình 

trạng này bằng cách chỉ chép nội dung vãn bản mà không chép ðịnhdạng nhý sau: bạn cứ 
thao tác sao chép từ Web nhý bình thýờng, nhýng trýớc khi paste vao. Word thì phải vào 

menu Edit - Paste Special - trong khung As chọn Unformatted Text hoặc 
Unformatted Unicode Text nếu vãn bản không phải tiếng Anh - nhấn OK ðể chép nội dung 

không ðịnh dạng vào trang vãn bản. 
31.  Chèn nhạc trong vãn bản Word 

Có bao giờ khi bạn mở tài liệu Word ra thì âm nhạc cũng trổi lên ? Với Word XP, bạn có 

thể vừa sọan thảo vãn bản, vừa thýởng thức âm nhạc ngay trong chýõng trình . Cách thực 

hiện nhý sau Bấm chuột phải lên thanh công cụ và chọn mục Web Tools . Khi thanh công 

cụ Web Tools xuất hiện , bạn bấm vào nút Sound (biểu týợng hình cái loa) . 
Trong hộp thọai Background Sound, bạn bấm nút Browse ðể ðýa vào ðýờng dẩn ðến tập tin 

âm thanh (*.mid) trên máy . Tại mục Loop , bạn nhập số lần muốn chõi lặp lại tập tin nhạc 

này . Nếu muốn chõi liên tục bạn chọn Infinite . Cuối cùng bấm nút OK . 
32. Xem vãn bản Word trên máy tính khác 
Khi soạn thảo vãn bản , bạn làm nhý sau : 
Trong Microsoft Word , bạn nhấp vào menu Tools chọn Options chọn tiếp thẻ Save ðánh 

dấu vàochọn vào mục Embed TrueTypeFonts sau cùng và nhấn OK . 
33. Chuyển nhanh nội dung vãn bản Word sang PowerPoint 
%ҥn G�ng Wtnh nãng này vì việc soạn nӝi dung vãn bản trong PowerPoint không tiӋn bҵng 
VRҥn trong Word Yj�nhҩt Oj�khi Eҥn ðã có vãn bản ðѭӧc VRҥn trong Word nay muӕn WUunh 
diӉn bҵng Power Point.Trýớc tiên, Eҥn mở vãn bản trong trong Word, Yjo menu File - Send 
to - Microsoft Power Point -PowerPoint sẽ chạy và cho ra các slide chứa nội dung vãn bản 

ðó . Nhýng ... không SKҧi O~c Qjo cũng ðõn JLҧn nhý vұy, ðôi khi Eҥn sẽ thấy nӝi dung Fic 
slide rҩt lӝn xӝn Yu�PowerPoint nhұn lҩy WRjn bӝ�nӝi dung theo ðӏnh Gҥng thô (Outline) Fӫa 
vãn Eҧn. Muӕn có ðӏnh Gҥng ÿӅ�Pөc, trong Word phải áp dụng các Style Heading. &ө�thӇ�là 

Slide 1 của PowerPoint sẽ là vùng nhập liệu (text box) ðҫu tiên chӭa ðRҥn vãn bản 

(paragraph) nhýng trong Word Oҥi là Heading 1, Y�ng nhұp liӋu dѭӟi chӭa ðRҥn Fy�Heading 
2, qua Slide 2 tiӃp Wөc nhý thӃ... 
 
9t�Gө�trên có từ �(tiӃp theo)� ta vẫn cho là Heading 1 Yu�muӕn phҫn �KӃ�KRҥch thi Kjnh� 
qua mӝt slide mӟi do phҫn ChiӃn lѭӧc Fө�thӇ�dài , chiӃm hӃt Slide 2. Làm nhý vұy khi qua 
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PowerPoint NKӓi SKҧi sӱa nӳa. Trong Word, muӕn áp dụng style Heading 1 cho mӝt ðRҥn 
WKu�Eҥn ÿӇ�con trỏ vãn bản ở ðọan ðó bҩm Yjo Q~t Style Yj�FKӑn Heading 1, hoһc FKӍ�cҫn J}�
Ctrl+Alt+1. Với style Heading 2 cũng vұy, SKtm tҳt là Ctrl+Alt+2. Trýờng hợp bạn thấy 

chữ tiếng Việt (do style Heading 1 Yj�2 có phông chuҭn của Windows, nӃu Eҥn dùng 

Unicode WKu�không SKҧi gһp rҳc rӕi) Eҥn phải vào menu Format - Style hay menu Format - 
Style and Formatting -�FKӑn hai Style Qjy Yj�Modify - Format ÿӇ�lӵa ð~ng phông tiӃng ViӋt 
Pj�Eҥn G�ng. ÐӇ�ý rằng Pӑi ðRҥn khác không có style Heading 1 hay Heading 2 ÿӅu không 

ðѭӧc gởi qua PowerPoint. 
34. Tạo macro sửa lỗi thừa khoảng trắng trong Word 
Ðầu tiên, bạn cần nắm qua quy tắc gõ dấu trong vãn bản: các dấu chấm (.) hay dấu phẩy (,) 

phải luôn luôn nằm liền sau ký tự (không có khoảng trắng phía trýớc) và tiếp theo là một 

khoảng trắng rồi mới tới ký tự kế tiếp. Nếu bạn không muốn tìm và xóa các khoảng trắng 

thừa một cách thủ công, vừa tốn thời gian, ðôi khi lại còn thiếu sót... bạn có thể tạo một 

macro ðể Word tự ðộng thực hiện công việc giúp bạn. 
Khởi ðộng Word, vào menu Tools\ Macro\ Record New Macro. Lúc này hộp thoại Record 

Macro hiện ra, bạn gõ tudongkiemtra vào ô Macro name, các tuỳ chọn khác ðể mặc ðịnh. 

Sau ðó nhấp OK. 
Trên màn hình Word xuất hiện thêm thanh công cụ Stop Recording phục vụ cho việc thu 

Macro. Con trỏ chuột của bạn sẽ kèm theo một cuộn bãng. Bạn nhấp chuột vào menu Edit\ 
Replace. Trong hộp thoại Find and Replace bạn gõ các ký tự tìm kiếm vào ô Find what và 

ký tự thay thế vào ô Replace with. Ví dụ ở ðây tôi gõ vào ô Find what là khoảng trắng và 

dấu chấm ( .), Replace with là dấu chấm (.). 
Sau ðó nhấp Replace All ðể tìm và thay thế trong toàn bộ vãn bản. Thực hiện týõng tự cho 
các dấu còn lại nhý dấu khoảng trắng và dấu phẩy ( ,) sẽ thay bằng dấu phẩy (,), dấu khoảng 

trắng và dấu chấm than ( !) sẽ thay bằng dấu chấm than (!)...Nhấp Stop Recording trên 

thanh công cụ. Vào menu Tools\ Customize. Hộp thoại Customize xuất hiện, bạn nhấp tiếp 

vào Keyboard. Trong khung Categories bạn chọn Macros, ở khung Macros bên cạnh bạn 

chọn mục tudongkiemtra. Ở mục Press new shortcut key, bạn gõ phím nóng dễ nhớ vào ô 

này, ví dụ nhý Ctrl+Alt+B. Sau ðó bạn nhấp Assign.Từ nay trở về sau mỗi khi cần xóa ði 

các khoảng trống thừa trong vãn bản, bạn chỉ cần gõ phím nóng Ctrl+Alt+B là xong, thật 

nhanh chóng. 
35. Tạo tập tranh tô màu bằng Word 
Trò chõi tô màu có thể tập cho trẻ tính khéo léo và một trí týởng týợng phong phú. Clip Art 

là một kho hình ảnh vô cùng phong phú của Word, nếu kết hợp thêm một số kỹ thuật khác, 

bạn có thể tự �chế biến� một tập ảnh tô màu cho trẻ theo ý thích của mình. 
- Ðầu tiên, bạn vào menu Insert � Picture - Clip Art ðể chèn một hình ảnh từ Clip Art. Sau 

ðó bấm chuột phải vào hình, chọn Format Picture. Tại thẻ Layout, chọn Wrapping style là 

Square. 
- Bây giờ, mục tiêu của chúng ta là làm cho hình ảnh vừa chèn trở nên không màu (chỉ có 

màu của ðýờng viền). Ðể �tẩy� màu, bạn làm nhý sau: 
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Nhấp chuột phải vào hình và chọn Grouping - Ungroup. Nhấp Yes khi bảng thông báo hiện 

ra. Chọn Format - AutoShape. Ở thẻ Colors and Lines, bạn chọn Fill Color (màu nền) là No 

Fill, và Line Color (màu của ðýờng viền) tùy ý. 
- Vì một số hình có nét vẽ rýờm rà, nên bạn có thể �design� lại hình bằng cách chọn những 

phần không thích hợp và nhấn Delete ðể xoá ði. 
- Cuối cùng, bạn nhấp chuột phải vào hình một lần nữa, chọn Grouping > Regroup ðể kết 

dính các ðối týợng của hình tạo thành một khối duy nhất. 
- Bạn có thể kết hợp nhiều hình ảnh khác nhau ðể có một bức tranh sinh ðộng. Việc cuối 

cùng của bạn là in ra và ðóng thành một tập tranh tô màu. 
36. Tắt và mở Screentip trong Word 
Khi bạn ðýa chuột di chuyển trên các nút của thanh công cụ, ngay bên cạnh con trỏ chuột sẽ 
xuất hiện cho một khung màu vàng có chữ thể hiện cho tên của nút ðó hoặc là chức nãng 

của nút lệnh gọi là ScreenTip. 
Ðể muốn tắt hoặc mở Screentip, bạn bấm chuột phải vào thanh công cụ chọn Customize, 

chọn tab Options. Nếu mở chế ðộ hiển thị, bạn chọn mục Show Screentipson Toolbars và 

nếu muôn hiển thị luôn phím tắt ðể sử dụng chức nãng của nút lệnh trên thanh công cụ thì 

chọn mục Show Shortcut keys in Screentips. Tắt chế ðộ hiển thị Screentip thì bạn gỡ bỏ dấu 

chọn cho các mục trên. 
37. Phím tắt chèn ngày và giờ trong Word 
Ðể chèn ngày hiện hành vào nội dung vãn bản, bạn nhấn Alt - Shift - D và chèn giờ hiện 

hành vào nội dung vãn bản bạn nhấn Alt -Shift - T. 
38. Tạo chú thích cho từ trong MS Word 
Ðể tạo chú thích cho từ ở cuối trang , bạn dùng chuột chọn từ cần chú thích rồi vào menu 

Insert - Reference � Footnote .Hộp thọai Footnote and Endnote xuất hiện . Có các vị trí ðể 

ðặt chú thích nhý sau : 
- Footnotes : Chọn mục Bottom of page trong danh sách nếu muốn ðặt chú thích ở cuối mỗi 

trang . Nếu bạn chọn mục Below Text thì chú thích sẽ ðýợc chèn ngay dýới dòng cuối cùng 

của mổi trang . 
- Endnotes : Chọn mục End of document ðể ðặt chú thích ở cuối tài liệu . Nếu chọn End of 
session thì Word sẽ bật chú thích ở cuối mỗi session trang . Kế tiếp , bạn chọn kiểu ðể ðánh 

dấu từ cần chú thích là số ở mục Number format hay ký tự ðặc biệt nào ðó ở mục Custom 

mask . Nhập số bắt ðầu cho dãy số thứ tự tạo chú thích ở ô Start at . Chọn kiểu tạo số thứ tự 

cho chú thích trong mục Numbering là Continuous ðể ðánh số liên tục trong tài liệu ; chọn 

Restart each session ðể bắt ðầu lại số thứ tự sau mỗi session hoặc chọn Restat each page ðể 
bắt ðầu lại số thứ tự sau mỗi trang . Bấm Apply và bấm Insert ðể nhập chú thích . 
39. Di chuyển nhanh trong Word 
Khi bạn làm việc với vãn bản quá dài , việc di chuyển tới các vùng cần tìm thật là khó khãn 

. Phần mềm Word ðã cung cấp sẵn cho chúng ta lệnh Go To với các tham số SxPyLz , với x 

là số thứ tự của vùng (Section) cần nhãy ðến , y là số thứ tự của trang (Page) cần nhãy ðến 

và z là số thứ tự của dòng (Line) cần nhãy ðến .Bạn gọi lệnh Go To bằng phím F5 hoặc bấm 
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Ctrl - G . Ví dụ bạn nhập vào s1p5112 rồi bấm Enter, chýõng trình sẽ di chuyển tới vùng 1 

trang 5 dòng 12 . 
40. Chuyển tập tin Power Point sang Word 
Trýớc tiên mở tập tin Power Point muốn chuyển , vào menu File - Send to chọn Microsoft 

Word xuất hiện hộp thoại gồm các tùy chọn ðịnh dạng trang , sắp xếp slide có các mục chọn 

- Notes next to slides : Các trang Word ðýợc chia làm ba cột (thự tự slide , slide và ghi chú 

thêm) 
- Blank lines next to slides : Những dòng kẻ trống ở cột thứ 3 
- Notes below slide : Các slide ðýợc ðặt giữa trang và cách nhau một khoãng trống 
- Blank lines below slides : Khõang trống giữa các slide ðýợc thay thế bằng các dòng kẻ 
- Out lines only : Chỉ xuất hiện nội dung của slide trên các trang chứ không xuất hiện hình 

của slide Việc lựa chọn các tùy chọn chuyển ðổi ðýợc thực hiện tùy theo mục ðích , ðịnh 

dạng trang mà bạn muốn chuyển ðổi . 
41. Tổ hợp shortcut mới trong Word 
Ðể bôi ðen một ðoạn vãn bản trong Microsoft Word, bạn sử dụng tổ hợp phím Shift + mũi 
tên sang phải và trái. Ðột nhiên, format của ðoạn vãn ðó biến ðổi! Ðó là vì bạn ðã ðè tay lên 

phím Alt. Bấm vài lần tổ hợp Alt+Shift+mũi tên sang phải và trái, bạn sẽ thấy font chữ cũng 

nhý ðịnh dạng của ðoạn vãn bản ðýợc chọn thay ðổi theo kiểu vòng tròn. 
Tổ hợp phím này chỉ có tác dụng với ðoạn vãn. Khi thử với các mũi tên ði lên và xuống, 

bạn cũng sẽ thấy ðýợc ðiều thú vị: Ðoạn vãn ðó sẽ di chuyển theo chiều mũi tên. 
42. Tạo ðýờng liên kết tại một bảng tính Excel trong một vãn bản Word 
Ðể chèn một bảng hay một vùng nào ðó trong bảng tính Excel vào vãn bản Word, sao cho 

khi bảng tính bên file Excel ðýợc hiệu chỉnh nội dung thì bên Word cũng thay ðổi theo: 
- Bạn hãy chọn vùng hay bảng tính muốn chép ðýa sang file Word, thực hiện thao tác Copy 
bằng cách nhấn nút phải chuột hay nhấn Ctrl-C. 
- Sau ðó, sang vãn bản Word, bạn chọn menu Edit - Paste Special. Trong hộp thoại Paste 

Special, bạn chọn Microsoft Excel Object - OK. 
- Bảng tính bạn chọn sẽ ðýợc dán vào vãn bản hiện tại. 
- Khi hiệu chỉnh dữ liệu bên Excel, bạn nhớ Save lại sự thay ðổi này. Sau ðó bạn vào vãn 

bản Word chọn bảng tính, click chuột phải, chọn Update. 
43. Gõ ký hiệu toán, lý, hóa trong Word 
Với chýõng trình tích hợp sẵn nho nhỏ Equation Editor do Microsoft trang bị ở bộ Office 

XP, bạn dý sức gõ mọi ký tự toán học mà khỏi cần phải cài các phần mềm hỗ trợ khác. 
Chỉ cần nhấp vào nút Start trên thanh task bar rồi vào Run gõ ðýờng dẫn sau C:\Program 
Files\Common Files\Microsoft Shared\Equation\EQNEDT32.EXE xong rồi Enter. 
Lýu ý ổ C là nõi cài bộ Office, nếu bạn mở không ðýợc thì vào Search rồi gõ từ khóa 
EQNEDT32.EXE, sẽ tìm ðýờng dẫn chính xác ðến thanh công cụ này. 
Sau khi hoàn tất các býớc trên cửa sổ chýõng trình Equation Editor xuất hiện. Bạn gõ các 

ký hiệu tại khung trắng soạn thảo bằng cách click vào các ký hiệu trình bày sẵn, nếu không 

thấy ký hiệu này bạn nhấp vào View rồi chọn Toolbar. 
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Ðể việc nhập các ký tự ðýợc trõn tru, bạn nên qui ðịnh font, kích thýớc, khoảng cách dòng, 

chữ và số bằng cách lần lýợt nhấp chọn Style - Define, Size - Define, Format - Spacing. 
Khi soạn xong một phép tính nhý trên hình, bạn ðánh dấu khối chọn phép tính hay nhấn 

Ctrl + A, rồi vào Edit > Copy hay nhấn Ctrl + C. Tại vị trí con trỏ của màn hình soạn thảo 

Word, bạn nhấn Ctrl + V ðể chép phép tính từ cửa sổ Equation Editor vào. 
44. Những tiện ích tiềm ẩn trong MS Word 
Trong các menu của MS Word bình thýờng không có sẵn một số công cụ tiện ích nhý: cho 

phép hiển thị hai trang tài liệu khi ðọc, nhập hình ảnh từ máy chụp ảnh kỹ thuật số và máy 

scan, chèn các công thức và ðồ thị vào trong vãn bản, ðọc tài liệu, thay ðổi ngôn ngữ... 
Nếu bạn là ngýời thýờng xuyên phải dùng MS Word trong công việc hằng ngày thì việc tận 

dụng những tiện ích tiềm ẩn nói trên có thể sẽ giúp bạn giải quyết công việc của mình 

nhanh hõn. Vì không có sẵn trong các menu nên muốn sử dụng chúng, bạn phải ðýa thêm 

vào. Cách thực hiện nhý sau (ðối với MS Word 2003, các phiên bản khác cũng thực hiện 

týõng tự, tuy có thể thiếu một số chức nãng): 
- Vào menu Tools - Customize, bấm tab Commands - Rearrange Commands (các phiên bản 
trýớc không có phần Rearange Commands). 
- Chọn mục Menu Bar, chọn menu cần ðýa thêm các công cụ tiện ích mới vào. 
- Bấm Add, chọn những công cụ nằm trong khung bên phải mà bạn muốn thêm vào menu 

ðó > OK > Close. Bạn có thể làm ðõn giản hõn (không cần vào từng menu): sau khi chọn 

mục Menu Bar, chọn có công cụ trong danh sách, kéo thanh cuộn xuống và chọn phần All 

Commands ở khung bên trái. Tất cả các công cụ sẽ hiện ra ở khung bên phải, bạn chỉ việc 

chọn ðể ðýa vào menu là xong. Bạn có thể xây dựng và sắp xếp cho mình những menu hoặc 

các thanh toolbar mới ðể thuận tiện cho việc sử dụng bằng cách chọn các phần Built-in 
Menus và New Menu. 
45. Tạo "mật thý" với Word 
Ðầu tiên, các bạn dùng Word gõ ðoạn �mật thý� rồi nhấn phím Print Screen ðể chụp toàn 

bộ ðoạn vãn, sau ðó dán (Ctrl+V) vào MS Paint hoặc các chýõng trình ðồ họa khác ðể chỉnh 

sửa và cắt cho gọn lại (H1). Bạn lýu bức ảnh này lại rồi chèn vào Word (Insert > Picture). 

Tiếp ðến chèn vào một bức ảnh khác ðể làm �ngụy trang� và chỉnh sửa sao cho kích cỡ của 

tấm ảnh �ngụy trang� to hõn tấm ảnh �mật thý�. 
Ðặt thuộc tính Wrapping style cho ảnh nhý sau (bấm chuột phải chọn Format Picture > thẻ 
Layout): 
- �Mật thý�: Behind text. 
- �Ngụy trang�: In front of text. 
Sau ðó giữ Ctrl và nhấp chọn cả hai tấm ảnh, nhấp chuột phải chọn Grouping > Group. 

Nhấp chuột phải lần nữa vào ảnh, chọn Grouping > Ungroup. Di chuyển tấm ảnh �ngụy 

trang� nằm chồng lên tấm ảnh �mật thý� (H2) cho ðến lúc ta chỉ còn nhìn thấy tấm ảnh 

�ngụy trang�. Sau ðó nhấp chuột phải lên ảnh �ngụy trang�, chọn Grouping > Regroup. 
Thế là xong. Việc còn lại chỉ là di chuyển tấm ảnh ðến nõi hợp lý nhất ðể tránh bị phát hiện. 
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Khi cần xem lại �mật thý�, bạn chỉ việc rã nhóm các ðối týợng bằng cách bấm chuột phải 

vào ảnh, chọn Grouping > Ungroup. Ta còn có thể áp dụng một số cách sau trýớc khi Group 

(nhóm) hai tấm ảnh lại: 
- Trong Word, ta có thể thu nhỏ ảnh chứa chữ nhýng không làm cho chữ �bể� khi phóng to 

bằng cách bấm chuột phải vào ảnh, chọn Format Picture. Trong thẻ Size > Scale > chỉnh 

Height và Width là 1%, bây giờ tấm ảnh của bạn chỉ là một dấu chấm nhỏ, mờ mờ. 
- Sau khi thu nhỏ xong, muốn nó biến mất luôn thì bấm chuột phải vào ảnh �mật thý� chọn 
Format Picture. Trong thẻ Picture, ta chỉnh 2 thông số Brightness và Contrast là 100%. 
Với những cách trên bạn có thể tự sáng tạo cho mình những kiểu �mật thý� thật thú vị. 
46. Chuyển Ký tự số sang chữ 
Ðối với những ngýời mới học tiếng Anh , việc ðọc các số bằng tiếng Anh có thể gặp khó 

khãn , nhất là các con số lớn , lên ðến hàng ngàn , hàng chục ngàn , .... Chỉ với một thủ 

thuật ðõn giản trong Word bạn có thể học ðýợc cách ðọc các con số bằng tiếng Anh thật dể 

dàng . 
- Trýớc tiên bạn hãy tạo một tài liệu mới (Ctrl-N) 
- Gõ vào con số muốn học cách ðọc , ví dụ nhý 5678 (lýu ý , con số nhập vào phải lớn hõn 

0 và nhỏ hõn 32767) 
- Ðể con nháy tại dòng vừa gõ số , vào menu Format chọn Bullets and Numbering 
- Trong hộp thoại Bullets and Numbering chọn thẻ Number chọn tiếp một kiểu ðánh số nào 

ðó (không chọn None) bấm nút Customize 
-Hộp thoại Customize Numbered List xuất hiện . Tại mục Start at , bạn gõ vào con số ðã 

nhập trong vãn bản khi nãy (5678) . Tại mục Number style bạn chọn kiểu là One , Two , 

Three . Xong bấm nút OK ðể ðóng hộp thọai lại . 
- Lúc này con số 5678 ðã ðýợc Word chuyển từ số sang chữ là Five thousand six hundred 
seventy-eight . Bây giờ bạn ðýa con nháy xuống cuối dòng 5678 và nhấn Enter . Lập tức 

xuất hiện dòng Five thousand six hundred seventy-nine . Ðó chính là cách ðọ số tiếp theo : 

5679 , bạn hãy gõ 5679 vào bên cạnh và bấm Enter . Cứ thế tiếp tục ðể biết ðýợc cách ðọc 

các con số kế tiếp . 
47. Chú thích bằng tiếng nói trong vãn bản 
Thay vì ghi chú bằng chữ trong vãn bản , bạn có thể chú thích bằng chính tiếng nói của 

mình cho thêm sinh ðộng . Cách chú thích này không có sẳn , do ðó bạn phải ðýa nó vào 

menu Insert nhý sau : 
Vào menu Tools - Customize chọn tab Commands , tiếp theo nhấn vào nút Rearrange 
Commands chọn mục Menu bar , Nhấn Add . Chọn phần Insert trong khung bên trái , kéo 

thanh cuộn trong khung bên phải xuống và nhấp chọn mục Insert Voice . Nhấn OK . Nhấn 

Close hai lần . Bây giờ thị bạn có thể chú thích âm thanh cho vãn bản Word ðýợc rồi . Ðể 

chú thích ở ðâu thì bạn nhấp chuột vào chổ ðó , tiếp theo vào Insert chọn Insert Voice . Khi 

ðó nó sẽ hiện lên một cửa sổ , bạn nhấn vào nút Rec màu ðỏ ðể ghi âm tất cả (tất nhiên bạn 

phải có micro và card sound) . Khi ghi âm lời nói của bạn xong thì nhấn nút Stop . Bây giờ , 

nó sẽ dán vào chổ bạn 
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nhấp chuột trong vãn bản một biểu týợng hình cái loa . Khi muốn nghe thì chỉ việc nhấp 

ðúp vào 
biểu týợng cái loa ðó là tiếng nói của bạn sẽ vang lên từ loa hay headphone . 
 

BẢNG BIỂU (Office 2003)  
1. Giới thiệu menu Table  
2. Giới thiệu menu khi bôi ðen và kích chuột phải vào bảng.  
3. Tạo bảng  
4. Thêm cột & dòng  
5. Xóa ô, dòng, cột, bảng  
6. Lựa chọn (bôi ðen) bảng  
7. Nhập ô  
8. Chia ô  
9. Ðịnh dạng bảng theo kiểu có sắn  
10. Ðặt chế ðộ tự ðộng co giãn bảng  
11. Chuyển ðổi dữ liệu từ bảng thành vãn bản  
12. Chuyển ðổi dữ liệu từ dạng vãn bản vào bảng  
13. Sắp xếp dữ liệu trong bảng  
14. Một số hàm áp dụng tính trong bảng của MS Word  
15. Xem các thuộc tính ðịnh dạng bảng  

1- Giới thiệu menu Table (Menu bảng)  
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- Draw table: Vẽ bảng  
- Insert: Chèn bảng  
- Delete: Xóa  
- Select: Lựa chọn (bôi ðen)  
- Merge Cells: Nhập ô  
- Split Cells: Chia ô  
- Split Table: Chia bảng  
- Table AutoFormat�: Ðịnh dạng bảng theo kiểu có sẵn  
- AutoFit: Tự ðộng co giãn hảng  
- Heading Rows Repeat: Ðặt dòng ðầu trong bảng làm tiêu ðề bảng cho những 

trang sau.  
- Convert: Chuyển ðổi  
- Sort�: Sắp xếp  
- Formula�: Công thức tính toán trong bảng  
- Hide Gridlines: Ẩn/hiện ðýờng viền bảng  
- Table Properties: Xem thuộc tính bảng.  

2- Giới thiệu menu khi bôi ðen và kích chuột phải vào bảng:  

- Cut: Cắt  
- Copy: Sao chép  
- Paste: Dán  
- Merge Cells: Nhập ô  
- Distribute Rows Evenly: Phân phối ðều theo dòng  
- Distribute Columns Evenly: Phân phối ðều theo cột  
- Draw Table: Vẽ bảng  
- Border and Shading�: Tạo ðýờng viền và màu bảng  
- Table AutoFormat�: Ðịnh dạng bảng theo kiểu có sẵn  
- Cell Alignment: Cãn lề vãn bản trong bảng  
- AutoFit: Tự ðộng co giãn hảng  
- Caption�: Ðặt tiêu ðề bảng  
- Table Properties: Xem thuộc tính bảng.  

3- Tạo bảng  
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Cách 1:  

1. Chọn biểu týợng thanh Standart và rê chuột lựa chọn số cột và số dòng:  

 
Trên hình vẽ là tạo bảng gồm 3 dòng x 4 cột.  

2. Sau khi kích và nhả chuột, bạn sẽ ðýợc 1 bảng mới. Tuy nhiên, cùng cách này thì bạn chỉ tạo ðýợc bảng tối ða l

Cách 2:  

1. Vào Table / Insert / Table�  

 

2. Xuất hiện hộp thoại Insert Table:  
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Table size: Kích cỡ bảng  

� Number of Columns: Nhập số cột  
� Number of rows: Nhập số dòng  

AutoFit behavior: Tự ðộng co giãn  

� Fixed column width: Ðặt kích thýớc cột cố ðịnh  
� AutoFit to contents: Tự ðộng co giãn theo nội dung  
� AutoFit to window: Tự ðộng co giãn theo màn hình window.  

AutoFormat: Chọn kiểu ðịnh dạng có sẵn của bảng.  

Remember dimensions for new tables: Ghi nhớ kích cỡ cho những bảng mới.  

3. Chọn nút OK  

4- Thêm cột & dòng  

Cách 1: Dùng bút vẽ  

1. Vào Table / Draw Table (Hoặc kích vào biểu týợng  trên thanh Standard)  
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2. Di chuyển bút vẽ ðến bảng và kéo thẳng ðýờng trong bảng vào vị trí muốn chèn thêm cột (dòng).  

Cách 2:  

1. Ðặt con trỏ vào trong bảng  

2. Vào Table / Insert/  

 

- Columns to the left: Thêm cột bên trái  
- Columns to the right: Thêm cột bên phải  
- Rows Above: Thêm dòng trên  
- Rows Below: Thêm dòng dýới  
- Cells� / Insert entire column: Chèn thêm cột cho cả bảng  
- Cells� / Insert entire row: Chèn thêm dòng cho cả bảng.  

5- Xóa ô, dòng, cột, bảng  

1. Vào Table / Delete /  
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- Tabe: Xóa bảng  
- Columns: Xóa cột  
- Rows: Xóa dòng  
- Cells�: Xóa ô theo lựa chọn  

� Shift cells left: Xóa ô bên trái  
� Shift cells up: Xóa ô ở dýới  
� Delete entire row: Xóa cả dòng  
� Delete entire column: Xóa cả cột.  

6- Lựa chọn (bôi ðen) trong bảng  

Bạn có thể sử dụng kết hợp giữa phím Shift và các phím mũi tên, Page Up, Page Down, Home, End ðể bôi ðen trong bảng. Ngo

ra còn có thể sự dụng theo cách:  

1. Vào Table / Select /  

 

- Table: Bôi ðen bảng (Hoặc dùng tổ hợp phím tắt Alt + phím số 5 với ðèn Num Lock tắt)  
- Column: Cột  
- Row: Dòng  
- Cell: Ô  
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7- Nhập ô  

1. Bôi ðen những ô muốn nhập theo chiều ngang hoặc dọc.  

2. Vào Table / Merge Cells  

 

8- Chia ô  

1. Vào Table / Split Cells�  

 

2. Xuất hiện hộp thoại Split Cells  

 

    

pdfMachine  
Is a pdf writer that produces quality PDF files with ease! 

Produce quality PDF files in seconds and preserve the integrity of your original documents. Compatible across 
nearly all Windows platforms, if you can print from a windows application you can use pdfMachine.  

Get yours now! 

http://www.pdfmachine.com?cl


 - 62 - 

- Number of columns: Nhập số cột cần chia  
- Number of rows: Nhập số dòng cần chia  
 Merge cells before split: Nhập ô trýớc khi chia.  

3. Chọn nút OK ðồng ý chia ô.  

9- Ðịnh dạng bảng theo kiểu có sẵn  

1. Vào Table / Table AutoFormat�  

 

2. Xuất hiện hộp thoại Table AutoFormat  
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- Category: Chọn là All table styles  
- Table styles: Lựa chọn các kiểu ðịnh dạng bảng có sẵn của MS Word  
- Apply special formats to: Áp dụng kiểu ðịnh dạng ðặc biệt cho:  

Heading rows: Dòng tiêu tiêu ðề của bảng  
First column: Cột ðầu tiên của bảng  
Last row: Dòng cuối cùng của bảng  
Last column: Cột cuối cùng của bảng  

- Nút New�: Tạo ra kiểu ðịnh dạng bảng mới của riêng bạn.  
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� Name: Tên kiểu ðịnh dạng  
� Style base on: Kiểu ðịnh dạng cõ bản  
� Apply formatting to: Áp dụng những ðịnh dạng dýới ðây cho:  

o Whole table: Toàn bảng   
o Header row: Dòng tiêu ðề   
o Last row: Dòng cuối cùng   
o Left column: Cột trái   
o Right column: Cột phải   
o Odd row stripes: Viền cho dòng lẻ   
o Even row stripes: Viền cho dòng chẵn   
o Odd column stripes: Viền cho cột lẻ   
o Even column stripes: Viền cho cột chẵn  

�  Add to template: Thêm thành một mẫu mới  
� Chọn nút OK ðể hoàn thành thêm mới một kiểu ðịnh dạng.  

- Nút Modify� Sửa ðịnh dạng kiểu ðã chọn. Các tính nãng sử dụng giống phần thêm mới kiểu ðịnh dạng bảng
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- Nút Delete: Xóa kiểu ðịnh dạng bảng  

 

Màn hình xuất hiện thông báo: Bạn có muốn xóa kiểu ðịnh dạng Table Style1 không? Ðể bạn chắc chắn lại l

- Nút Default�: Thiết lập kiểu ðịnh dạng mặc ðịnh cho các bảng sau:  
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This document only: Chỉ áp dụng cho file hiện tại  
All documents based on the Normal.dot template? Dùng cho tất cả những file khác có dạng Normal.dot  

3. Chọn nút Apply / Close  

10- Ðặt chế ðộ tự ðộng co giãn bảng  

1. Vào Table / AutoFit/  

 

- AutoFit to Contents: Tự ðộng co giãn theo nội dung  
- AutoFit to Window: Tự ðộng co giãn theo màn hình Window  
- Fixed Column Width: Ðặt cố ðịnh chiều rộng của cột. Trýờng hợp này bạn chỉ cần dùng chuột kéo ðýờng dọc cột theo ðộ cãn 

chỉnh của mình.  
- Distribute Rows Evenly: Chia ðộ cao của các dòng bằng nhau  
- Distribute Columns Evenly: Chia ðộ rộng của các cột bằng nhau  

11- Chuyển ðổi dữ liệu từ bảng thành vãn bản (Bỏ bảng nhýng vẫn giữ ðủ nội dung trong bảng)  

1. Vào Table / Convert / Table to Text�  
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2. Xuất hiện hộp thoại Convert Table To Text  

 

Separate text with: Chọn loại ngãn cách giữa các ðoạn vãn bản là:  

Paragraph marks: Theo dạng ðoạn  
Tabs: Theo khoảng cách là 1tab = 1.27cm  
Commas: Dấu phẩy  
Other: Ký tự khác  

3. Chọn nút OK ðể hoàn thành.  

12- Chuyển ðổi dữ liệu từ dạng vãn bản vào bảng  

1. Lựa chọn (bôi ðen) các ðoạn vãn bản muốn ðýa vào bảng  

2. Vào Table / Convert / Text to Table�  
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3. Xuất hiện hộp thoại Convert Text To Table  

 

- Number of columns: Nhập số cột  
- Number of rows: Phần nhập số dòng này không phải nhập mà do MS Word tự ðiều chỉnh theo số cột bạn nhập ở tr

- AutoFit behavior: Tự ðộng co giãn  

� Fixed column width: Ðặt kích thýớc cột cố ðịnh  
� AutoFit to contents: Tự ðộng co giãn theo nội dung  
� AutoFit to window: Tự ðộng co giãn theo màn hình window.  

- Separate text with: Chọn loại ngãn cách giữa các ðoạn vãn bản là:  
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Paragraph marks: Theo dạng ðoạn  
Tabs: Theo khoảng cách là 1tab = 1.27cm  
Commas: Dấu phẩy  
Other: Ký tự khác  

4. Chọn nút OK ðể hoàn thành.  

13- Sắp xếp dữ liệu trong bảng  

1. Bôi ðen toàn bộ bảng. Ở ðây bạn nên bôi ðen toàn bộ bảng vì sau khi sắp xếp theo 1 hoặc nhiều cột thì giá tr

cũng ðýợc sắp xếp theo. Nếu bạn chỉ bôi ðen 1 cột thì dữ liệu sắp xếp chỉ theo cột ðó, nhý vậy dữ liệu của bạn trong cả bảng sẽ bị 

sai lệch.  

2. Vào Table / Sort�  

 

3. Xuất hiện hộp thoại Sort  
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- Sort by:  

Bạn hãy chọn tên cột ðầu tiên muốn sắp xếp (Trên ảnh là cột Tháng)  
Type: Kiểu ðịnh dạng của cột (trýờng) sắp xếp (Text, Number, Date�)  
Ascending: Sắp xếp tãng dần  
Descending: Sắp xếp giảm dần  

- Các phần Then by: Sắp xếp theo các cột tiếp theo (các tính nãng vẫn giống phần Sort by)  

- My list has:  

Header row: Loại trử dòng tiêu ðề  
No header row: Việc sắp xếp không lại trừ dòng tiêu ðề.  

4. Chọn nút OK ðể hoàn thành sắp xếp.  

14- Một số hàm áp dụng tính trong bảng của MS Word 

1. Ðể vị trí con trỏ vào ô muốn tính (Ví dụ nhý tính tổng của cột thì ðể ở dòng cuối cùng của cột)  

2. Vào Table / Formula�  
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3. Xuất hiện hộp thoại Formula  

 

- Formula: Hiển thị hàm, công thức tính toán. Bắt ðầu mỗi hàm hay công thức ðều phải bắt ðầu từ dấu �=� (SUM(ABOVE): Tỉnh 

tổng các giá trị ở trên). Bạn phải ðiền ðúng công thức của mỗi hàm.  
- Number format: Các ðịnh dạng kiểu số  
- Paste Function: Các hàm cõ bản:  

ABS: Trị tuyệt ðối  
AND: Hàm và  
AVERAGE: Tính trung bình  
COUNT: Ðếm  
IF: Hàm ðiều kiện  
INT: Hàm chia lấy phần nguyên  
MAX: Hàm lớn nhất  
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MIN: Hàm nhỏ nhất  
MOD: Hàm chia lấy phần dý  
NOT: Hàm phủ ðịnh  
OR: Hàm hoặc  
ROUND: Hàm làm tròn  
SUM: Tính tổng  

4. Chọn nút OK ðể hoàn thành tính toán. Nếu công thức sai, kết quả sẽ hiển thị dòng lệnh !Syntax Error  
Kết quả Hàm tính tổng của bảng tính trên là:  

 

15- Xem các thuộc tính ðịnh dạng bảng  

1. Vào Table / Properties:  

 

2. Xuất hiện hộp thoại Table Properties:  

- Thẻ Table: Các thông tin về bảng  
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- Thẻ Row: Các thông tin về dòng  
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- Thẻ Column: Các thông tin về cột  

 

- Thẻ Cell: Các thông tin về ô  
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